Switch to full style
Hier kann alles gepostet, sowie Fragen gestellt werden.
Moderatoren werden ggf. die Beträge in andere Bereiche verschieben, falls nötig.
Antwort erstellen

Automapa 6.5.0 Final_Version

Mi Jun 09, 2010 5:49 am

In der Zeit wie das Forum down war, ist die Finalversion von Automapa herausgekommen

Hier könnt ihr euch die Finalverion hochladen





Installation wie gehabt,

viel Spaß mit dem Navi_Programm
Zuletzt geändert von madmax_11 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Mi Jun 23, 2010 5:59 pm

Automapa6.5.0_c

, inkl. neuen Patcher 1.5.0.0
PW: thanks
Zuletzt geändert von madmax_11 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Sa Jul 10, 2010 4:19 pm

Zuletzt geändert von madmax_11 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Fr Jul 16, 2010 6:37 am

kaum ist die 6.5.0d auf den Markt und schon gibt es eine neue Beta_Version

Automapa 6,6 beta 1 in Europa
Version 6.6.0.1124 Program
Version 6,79 Map

die Beta 2 von Automapa6.6 hinzugefügt inkl. Patcher

Zuletzt geändert von madmax_11 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

INFO zu 6.6 Final

Do Aug 19, 2010 4:23 pm

laut Info aus den poln. Navi_Forum ist zu erwarten, das die AM 6.6 Finalversion morgen auf den Markt kommen soll.
Zuletzt geändert von madmax_11 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Fr Aug 20, 2010 8:11 am

wie ist den das pw für die Automapa 6.5.0 Final_Version
Zuletzt geändert von ShadowAndrej am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Fr Aug 20, 2010 10:46 am

habe das PW für 6.5 hinzugefügt,

die Finalversion von Automapa EU 6.6 wird in den nächsten Stunden online gehen
Zuletzt geändert von madmax_11 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Do Jun 02, 2011 12:16 pm

AutoMapa

Hallo,

hat jemand WIRKLICH geschafft AutoMapa am PNF50i installieren??? Es geht nicht! Habe schon ...zig mal versucht-nichts. An anderen Geräten läuft problemlos. Am PNF50i kommt immer ein Fehler: "die Karte ist nicht registriert". Es liegt bestimmt an der Hardware oder Windows CE 6.0 Embedded. Danke für jede Hilfe!

berlin7311
Zuletzt geändert von berlin7311 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Do Jun 02, 2011 5:27 pm

hier ist das Ding:

Danke
Zuletzt geändert von berlin7311 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.

Fr Jun 03, 2011 6:23 am

@ berlin7311


Prozessor SiRF Atlas IV, 500MHz
Betriebssystem WIN CE 6.0 embedded
Gewicht Gewicht 183g
Digitale Speicherkarte Micro SD-Card Slot, max. 8GB
Display Display: 5" TFT (Touch Screen) Auflösung 480 X 272 Pixel, 65k Farben
TMC TMC Stauumfahrung
AV-Eingang AV-Eingang, z.B. zum Anschluss einer Rückfahrkamera
Akku Wiederaufladbarer Li-poly Akku
Software maptrip 2.6 Tele Atlas-Kartenmaterial je nach Ausstattung Sprachauswahl (Standard): deutsch, englisch (weitere Sprachen verfügbar)

Nach den Eckdaten müßte AM bei dir laufen.

welche Version von Am hast du genommen hier aus den Bord??

nach deiner Aussage (Karte ist nicht Registriert) hast du eine ungecrackte Version von AM installiert

es ist wichtig, vor den ersten Start von AM mit den patcher AM freischießen, dann klappt es auch.

Also AM noch einmal neu aufsetzen, alte AM herunter schmeißen und neu installieren, dann mit den patcher frei schießen.
Zuletzt geändert von madmax_11 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.
Antwort erstellen