Supportthread zu Alpenvereinskarten

Hier kannst du alles posten um Hilfe zu finden oder anderen zu helfen.
Themen und Beiträge, die in geschlossene Bereiche gehören, werden von einem Forum-Mitarbeiter verschoben.

#31 » Beitragvon erebos1 » Mo Jul 25, 2011 9:52 am

Danke albilin
dein Vorschlag hat geholfen, die Beschriftung ist zwar noch da, aber nur noch wenn ich die Karte stark vergrößere, sonst ist sie weg.
Wäre nie auf die Idee gekommen bei Rasterkarten die Details zu justieren.
So einfach geht's
Zuletzt geändert von erebos1 am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.

erebos1
Junior Navigator
 
Beiträge: 11
Registriert: Fr Jul 30, 2010 9:52 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#32 » Beitragvon bingo_2 » Mo Jul 25, 2011 10:07 am

Hallo und ein weiteres Problemchen,

habe die DAV-Karte in 62s auf uSD-Card installiert und erhalte zwar eine sichtbare Karte, jedoch werden die Farben falsch dargestellt. Siehe oberes Bild.
Das gleiche 62s an Basecamp angeschlossen liefert nach dem Lesen der Karte aus dem 62s, eine einwandfreie Kartendarstellung. Siehe unteres Bild.

Die Garminfiles habe ich bereits zweimal aus den *.rar entpackt. Das hat nichts verändert.

[ATTACH=CONFIG]994[/ATTACH]

[ATTACH=CONFIG]995[/ATTACH]

Gruß
Zuletzt geändert von bingo_2 am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.

bingo_2
Junior Navigator
 
Beiträge: 3
Registriert: Sa Aug 21, 2010 11:23 am
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#33 » Beitragvon p!xeldealer » Mo Jul 25, 2011 11:42 am

Möglicherweise hast du den Marinemodus aktiviert?
Zuletzt geändert von p!xeldealer am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.
Bei Garmin-Fragen bitte zuerst die Einführung lesen!

Beachte bitte die Boardregeln!
Benutzeravatar
p!xeldealer
Senior Navigator
 
Beiträge: 1616
Registriert: Mi Dez 30, 2009 4:36 pm
Wohnort: Bermuda-Dreieck
Danke gegeben: 0 mal
Danke bekommen: 49 mal

#34 » Beitragvon bingo_2 » Di Jul 26, 2011 3:47 pm

Marinemouds ist "AUS", auch wen ich ihn einstelle, wird das Kartenbild nicht beeinflusst.
Werde die gleiche DAV-Karte ( Files aus dem 62s ) mal in einem Oregon300 installieren.
Danke und Gruß
Zuletzt geändert von bingo_2 am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.

bingo_2
Junior Navigator
 
Beiträge: 3
Registriert: Sa Aug 21, 2010 11:23 am
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#35 » Beitragvon p!xeldealer » Di Jul 26, 2011 4:48 pm

Richtig, der Marinemodus ändert absolut nichts an der Darstellung von Rasterkarten - eigentlich auch logisch.

Auf dem Oregon sieht es praktisch genauso aus, wie in basecamp:
[ATTACH=CONFIG]996[/ATTACH]

Ehrlich gesagt, ich kann mir überhaupt keinen Reim drauf machen, warum das auf deinem 62s so seltsam aussieht!
Zuletzt geändert von p!xeldealer am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.
Bei Garmin-Fragen bitte zuerst die Einführung lesen!

Beachte bitte die Boardregeln!
Benutzeravatar
p!xeldealer
Senior Navigator
 
Beiträge: 1616
Registriert: Mi Dez 30, 2009 4:36 pm
Wohnort: Bermuda-Dreieck
Danke gegeben: 0 mal
Danke bekommen: 49 mal

#36 » Beitragvon corvus » So Jul 31, 2011 4:53 pm

Hallo liebe wissende,

als absoluter neuling in sachen gps habe ich mir die av karten mal gezogen entpackt und auf eine sd im ext. lesegerät kopiert. die Karten werden aber von basecamp nicht erkannt. lediglich die av-kartenbeschriftung wird angezeigt. logischerweise wird die speicherkarte erkannt. hat jemand eine idee, was ich da verbockt haben könnte?
ach ja, hab das ganze auch schon in meinem oregon 450 getestet - auch da wird keine karte erkannt.

ich weiss dürftige angaben aber mit mehr kann ich noch nicht dienen.

lg corvus
Zuletzt geändert von corvus am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.

corvus
Junior Navigator
 
Beiträge: 8
Registriert: Mi Jul 06, 2011 6:54 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#37 » Beitragvon Codes » Mo Aug 01, 2011 8:32 am

Hallo,
ich habe das selbe Problem wie corvus, Oregon 450, nur die AV Kartenbeschriftung wird angezeigt.

Danke Codes
Zuletzt geändert von Codes am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.
Benutzeravatar
Codes
Junior Navigator
 
Beiträge: 2
Registriert: Di Jan 25, 2011 7:54 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#38 » Beitragvon p!xeldealer » Mo Aug 01, 2011 1:01 pm

Ihr seid sicher, dass ihr den kompletten entpackten Garmin-Ordner vollständig auf eine mindestens 4GB µSD-Card kopiert habt?

Welche firmware habt ihr denn, mölicherweise ist die so alt, dass Rasterkarten damit noch nicht funktionieren?!
Zuletzt geändert von p!xeldealer am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.
Bei Garmin-Fragen bitte zuerst die Einführung lesen!

Beachte bitte die Boardregeln!
Benutzeravatar
p!xeldealer
Senior Navigator
 
Beiträge: 1616
Registriert: Mi Dez 30, 2009 4:36 pm
Wohnort: Bermuda-Dreieck
Danke gegeben: 0 mal
Danke bekommen: 49 mal

#39 » Beitragvon corvus » Mo Aug 01, 2011 2:05 pm

hi p!xeldealer,

Größe auf 4gb karte - 3,26 GB (3.501.883.392 Bytes)

firmware soft 4.50
gps-soft 5.00

sollte da erst erworben und auf autoupdate steht auf dem neuesten stand sein.

lg corvus
Zuletzt geändert von corvus am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.

corvus
Junior Navigator
 
Beiträge: 8
Registriert: Mi Jul 06, 2011 6:54 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#40 » Beitragvon p!xeldealer » Mo Aug 01, 2011 2:46 pm

Werden denn beide Karten im Kartenmenü angezeigt?

p.s.: Sofern du auch die AV-POIs freigeschaltet hast, geh mal unter ->Zielwahl ->Extras ->AV-POIs auf ->AV-Kartenblätter und wähle dort irgend eins aus. Dann kannst du auch sehen, ob die Karte funktioniert oder nicht.
Zuletzt geändert von p!xeldealer am Do Mai 26, 2016 9:20 am, insgesamt 1-mal geändert.
Bei Garmin-Fragen bitte zuerst die Einführung lesen!

Beachte bitte die Boardregeln!
Benutzeravatar
p!xeldealer
Senior Navigator
 
Beiträge: 1616
Registriert: Mi Dez 30, 2009 4:36 pm
Wohnort: Bermuda-Dreieck
Danke gegeben: 0 mal
Danke bekommen: 49 mal

VorherigeNächste

Zurück zu Allgemeine Diskussion über Garmin



 


  • Verwandte Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron