TomTom 7 Karten Probleme.

Spezielle Navi-Programme für dein WinCE- oder WM-Gerät.

TomTom 7 Karten Probleme.

#1 » Beitragvon back2the80s » Mo Feb 21, 2011 5:11 pm

hallo leutz,
ich habe eine china-navi mit WIN Ce 5.0 und TomTom 7.910
nun habe ich so eine selbstinstallierende Map auf mein Navi gepackt, aber sie wird unter "Karten wechseln" nicht angezeigt.

Karte: Eastern_Europe_860_3126

Sry, ich bin in diesem Segment seit gestern.

Kann mit jmd helfen, danke im voraus. :)
Zuletzt geändert von back2the80s am Do Mai 26, 2016 9:19 am, insgesamt 1-mal geändert.

back2the80s
Junior Navigator
 
Beiträge: 4
Registriert: So Feb 20, 2011 9:27 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#2 » Beitragvon Küstenwilli » Mo Feb 21, 2011 6:24 pm

Moin erstmal und herzlich Willkommen im/an Board.

Die Karte passt schon mal. Da wird der Speicherort der verkehrte sein. Musst das ausprobieren wo die genau hingehört.
Vermtl. unter MyDocument / MeineDokumente. Einfach mal testen und verschieden Ordner ausprobieren.

Vllt. hat ja ein anderer User hier auch so ein "China-Böller" und da direkt weiterhelfen.
Zuletzt geändert von Küstenwilli am Do Mai 26, 2016 9:19 am, insgesamt 1-mal geändert.
Supportanfragen per PN werden gelöscht!
TT520T, 4GB SDHC, NC 9.004 (intern: 8.351 original), BL 5.5120, DACH und WCE, TMC 4V00.013
S3 mit WanamLite v7.2 (4.3), TT, Sygic / Archos G9 101 1,5GHz mit Android 4.1.2
Benutzeravatar
Küstenwilli
Senior Navigator
 
Beiträge: 281
Registriert: Mi Jan 13, 2010 8:50 am
Wohnort: Nordseeküste
Danke gegeben: 0 mal
Danke bekommen: 6 mal

#3 » Beitragvon back2the80s » Di Feb 22, 2011 7:16 am

Dank an die Cracks, die gern ihr Wissen teilen.
Die Karte läuft inzwischen perfekt, muss aber zugeben, dass ich die Akivierung mit dem easyusetool leichter finde.

Eine Frage hätt ich noch: kann ich meine TT Software aktualisieren?
Zuletzt geändert von back2the80s am Do Mai 26, 2016 9:19 am, insgesamt 1-mal geändert.

back2the80s
Junior Navigator
 
Beiträge: 4
Registriert: So Feb 20, 2011 9:27 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#4 » Beitragvon Küstenwilli » Di Feb 22, 2011 8:15 am

zur Zeit ist bei 7.xxx Schluss. Wann und ob überhaupt was Neues kommt steht in den Sternen

Ob FastActivator - Easyusetool - easyusetool_frontend = jeder nehme das mit der er/sie am besten klar kommt
Zuletzt geändert von Küstenwilli am Do Mai 26, 2016 9:19 am, insgesamt 1-mal geändert.
Supportanfragen per PN werden gelöscht!
TT520T, 4GB SDHC, NC 9.004 (intern: 8.351 original), BL 5.5120, DACH und WCE, TMC 4V00.013
S3 mit WanamLite v7.2 (4.3), TT, Sygic / Archos G9 101 1,5GHz mit Android 4.1.2
Benutzeravatar
Küstenwilli
Senior Navigator
 
Beiträge: 281
Registriert: Mi Jan 13, 2010 8:50 am
Wohnort: Nordseeküste
Danke gegeben: 0 mal
Danke bekommen: 6 mal

#5 » Beitragvon back2the80s » Mi Feb 23, 2011 12:31 pm

Okey, danke für die hilfe....
Ich habe mir gestern central europe geholt und auf den flashspeicher geladen...aber die TT software hängt sich auf oder sagt "not enough memory"...
Ich bin am verzweifeln..könnt ihr mir helfen?
zB eastern europe geht aber..
Beide versionen sind ...860_3126
Zuletzt geändert von back2the80s am Do Mai 26, 2016 9:19 am, insgesamt 1-mal geändert.

back2the80s
Junior Navigator
 
Beiträge: 4
Registriert: So Feb 20, 2011 9:27 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#6 » Beitragvon Küstenwilli » Mi Feb 23, 2011 1:53 pm

hmm, auf einer vllt. POIs aktiviert?
Oder verschieb mal die eastern in ein anderes Verzeichnis und starte dann. Nicht das das Gerät Reste der ersten Karte im Speicher behält und du deshalb nicht klar kommst
Zuletzt geändert von Küstenwilli am Do Mai 26, 2016 9:19 am, insgesamt 1-mal geändert.
Supportanfragen per PN werden gelöscht!
TT520T, 4GB SDHC, NC 9.004 (intern: 8.351 original), BL 5.5120, DACH und WCE, TMC 4V00.013
S3 mit WanamLite v7.2 (4.3), TT, Sygic / Archos G9 101 1,5GHz mit Android 4.1.2
Benutzeravatar
Küstenwilli
Senior Navigator
 
Beiträge: 281
Registriert: Mi Jan 13, 2010 8:50 am
Wohnort: Nordseeküste
Danke gegeben: 0 mal
Danke bekommen: 6 mal

#7 » Beitragvon back2the80s » Mi Feb 23, 2011 5:54 pm

Bild

back2the80s
Junior Navigator
 
Beiträge: 4
Registriert: So Feb 20, 2011 9:27 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal


Zurück zu WinCE & WM5/6



 


  • Verwandte Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron