Automapa 6.5.0 Final_Version

Hier kann alles gepostet, sowie Fragen gestellt werden.
Moderatoren werden ggf. die Beträge in andere Bereiche verschieben, falls nötig.

#11 » Beitragvon berlin7311 » Fr Jun 03, 2011 5:51 pm

@madmax_11
danke
ich habe RICHTIGE AM 6.8.1. die läuft am meinem alten 3,5 " navi problemlos. habe heute in anderen foren gefunden, dass einige arival`s gehören zu wenigen geräten, die zu AM nicht kompatibel sind??? verstehe auch nicht, warum? die daten des navi sind ok. habe schon alles versucht. shade. ich finde AM super. möchte wissen, ob irgend einen trick, z.b. in register gibt? vielleicht hat es jemand geschafft.
danke
gruß

berlin7311
Junior Navigator
 
Beiträge: 3
Registriert: Mi Mai 25, 2011 4:51 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

Vorherige

Zurück zu Allgemeine Diskussion



 


  • Verwandte Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron