a-rival XEA 70

Hier kann alles gepostet, sowie Fragen gestellt werden.
Moderatoren werden ggf. die Beträge in andere Bereiche verschieben, falls nötig.

#11 » Beitragvon erpel61 » Sa Okt 05, 2013 8:31 am

hallo
die dateien GPSTMC.DLL,gpstmc.pil hab ich nicht im maptrip ordner.
wenn du sie hast könntest du sie mir zukommen lassen?
Zuletzt geändert von erpel61 am Do Mai 26, 2016 9:24 am, insgesamt 1-mal geändert.

erpel61
Junior Navigator
 
Beiträge: 10
Registriert: Sa Sep 17, 2011 8:58 am
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#12 » Beitragvon spatzenfreund » Sa Okt 05, 2013 9:19 am

Moin,habe so ein Gerät nicht.Kann Dir deshalb diese Dateien nicht schicken.Was befindet sich denn alles im Maptrip Ordner?
Zuletzt geändert von spatzenfreund am Do Mai 26, 2016 9:24 am, insgesamt 1-mal geändert.
Benutzeravatar
spatzenfreund
Senior Navigator
 
Beiträge: 262
Registriert: Mi Jul 13, 2011 9:43 am
Danke gegeben: 10 mal
Danke bekommen: 9 mal

#13 » Beitragvon erpel61 » Sa Okt 05, 2013 9:29 am

bitte sehr
*** Versteckter Inhalt: Um diesen sehen zu können, musst du registriert und angemeldet sein! ***

Uploaded with *** Versteckter Inhalt: Um diesen sehen zu können, musst du registriert und angemeldet sein! ***

die dateien gibts auch nirgends im netz komisch
Zuletzt geändert von erpel61 am Do Mai 26, 2016 9:24 am, insgesamt 1-mal geändert.

erpel61
Junior Navigator
 
Beiträge: 10
Registriert: Sa Sep 17, 2011 8:58 am
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#14 » Beitragvon spatzenfreund » Sa Okt 05, 2013 9:52 am

Da sind doch schon einige TMC Dateien dabei.Oben und unten auf dem Bild.
Sichere Deine jetzige Primo Version und kopiere doch mal die TMC Dateien in den Primo Ordner.
* die GPSTMC.DLL aus dem IGO- Ordner löschen und mal probieren.Wenn es nicht funzt kannst Du ja die Sicherung wieder verwenden.
Zuletzt geändert von spatzenfreund am Do Mai 26, 2016 9:24 am, insgesamt 1-mal geändert.
Benutzeravatar
spatzenfreund
Senior Navigator
 
Beiträge: 262
Registriert: Mi Jul 13, 2011 9:43 am
Danke gegeben: 10 mal
Danke bekommen: 9 mal

#15 » Beitragvon erpel61 » Sa Okt 05, 2013 10:19 am

so hab ich gemacht nix da!
Zuletzt geändert von erpel61 am Do Mai 26, 2016 9:24 am, insgesamt 1-mal geändert.

erpel61
Junior Navigator
 
Beiträge: 10
Registriert: Sa Sep 17, 2011 8:58 am
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#16 » Beitragvon spatzenfreund » Sa Okt 05, 2013 10:33 am

Hast DU ALLES WAS MIT TMC zu tun hat mal reinkopiert?
Sieh noch mal in den anderen Ordnern (Data und Res) nach.
Sonst kann ich ohne so ein Gerät auch nicht weiter helfen.
Zuletzt geändert von spatzenfreund am Do Mai 26, 2016 9:24 am, insgesamt 1-mal geändert.
Benutzeravatar
spatzenfreund
Senior Navigator
 
Beiträge: 262
Registriert: Mi Jul 13, 2011 9:43 am
Danke gegeben: 10 mal
Danke bekommen: 9 mal

#17 » Beitragvon erpel61 » Sa Okt 05, 2013 10:37 am

jupp hab schon alles nachgesehen auch tipps in anderen foren ausprobiert funzt einfach net.

kriegt er es halt ohne tmc

ich fahre auch lkw und hab das navgear gtx60 3d, mit dem tmc kann ich mich nicht anfreunden denn die infos sind zu ungenau ich brauchs nicht!

:smilie_sd_007: danke dir rechtherzlich und wünsch dir ein schönes WE cu

:solved:

erpel61
Junior Navigator
 
Beiträge: 10
Registriert: Sa Sep 17, 2011 8:58 am
Danke gegeben: 0 mal
Danke bekommen: 0 mal

Vorherige

Zurück zu Allgemeine Diskussion



 


  • Verwandte Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste