Problem mit Passwort - Medion E3230

Problem mit Passwort - Medion E3230

#1 » Beitragvon cakiroglu1971 » Sa Aug 08, 2015 9:01 pm

Hallo,
Ich habe seit paar tagen Problem mit meinem Navi Medion E3230. Hatte GoPal 6.1 PE Build 94809 und es lief super.
Aber nach dem Update vor einer Woche läuft nicht mehr.Wenn ich jetzt einschalte verlangt Passwort.
Kommt folgender Fehler Meldung Fatal Application Error.

Kann jemand mir da weiter helfen Bitte.

mfg
Zuletzt geändert von cakiroglu1971 am Do Mai 26, 2016 9:26 am, insgesamt 1-mal geändert.

cakiroglu1971
Junior Navigator
 
Beiträge: 14
Registriert: Mi Apr 15, 2015 8:35 am
Danke gegeben: 1 mal
Danke bekommen: 1 mal

#2 » Beitragvon navifan01 » So Aug 09, 2015 12:30 am

@ cakiroglu 1971

Ich würde 2 Möglichkeiten versuchen.

1. GoPal 6.1 neu installieren

2. im "Registry-Pfad" .... siehe Spoiler

Spoiler:
*** Versteckter Inhalt: Um diesen sehen zu können, musst du registriert und angemeldet sein! ***
Zuletzt geändert von navifan01 am Do Mai 26, 2016 9:26 am, insgesamt 1-mal geändert.

navifan01
Junior Navigator
 
Beiträge: 8
Registriert: Do Feb 12, 2015 6:45 pm
Danke gegeben: 20 mal
Danke bekommen: 2 mal

#3 » Beitragvon cakiroglu1971 » So Aug 09, 2015 10:10 am

Vielen DANK navifan01
Das war sehr hilfreich. Habe nach der Anleitung gemacht und funktioniert und hoffe das es Klappt hat.


Edit by Admin: Bitte die *** Versteckter Inhalt: Um diesen sehen zu können, musst du registriert und angemeldet sein! *** beachten und für das "Danke" immer den "Danke"-Button, der sich linksseitig unter jedem Beitrag befindet, benutzen!

cakiroglu1971
Junior Navigator
 
Beiträge: 14
Registriert: Mi Apr 15, 2015 8:35 am
Danke gegeben: 1 mal
Danke bekommen: 1 mal


Zurück zu Allgemeine Diskussion über GoPal



 


  • Verwandte Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste