Seite 1 von 1

Diskussion: GoPal 5.5-91940

BeitragVerfasst: So Jan 09, 2011 6:18 pm
von gartenzwerg
Passwort (*** Versteckter Inhalt: Um diesen sehen zu können, musst du registriert und angemeldet sein! ***) stimmt nicht überein

BeitragVerfasst: Mi Jan 12, 2011 5:03 pm
von buzzy
Hallo GoPal Gemeinde,
Mein E4430 zeigt als aktuelle Version 5.1.0.13054. Ich dachte die 5.5.0.91940 sollte gezeigt werden?

Gruß Buzzy

BeitragVerfasst: Mi Jan 12, 2011 5:48 pm
von Pumuckel
Dann solltest Du auch die 91940 installieren --> derzeit ist eine andere Version installiert. Eine Anleitung zur Installation findest Du hier --> *** Versteckter Inhalt: Um diesen sehen zu können, musst du registriert und angemeldet sein! ***

... Pumuckel

BeitragVerfasst: Sa Feb 19, 2011 4:33 pm
von McGräsch
gartenzwerg hat geschrieben:Passwort (*** Versteckter Inhalt: Um diesen sehen zu können, musst du registriert und angemeldet sein! ***) stimmt nicht überein


stimmt, kann auch nicht entpacken.
Wie lautet denn das richtige Passwort?

BeitragVerfasst: Di Mär 08, 2011 1:00 am
von wayfinder
Hallo Leute
Möchte Danke sagen hat prima geklappt